Install Oracle Weblogic 11g on Oracle Solaris 10

The installation basically for Weblogic version 10.3.3 but it also can be used for older version like 9.2.x, the difference will be only on the path. Continue reading

Advertisements